<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Downtown Hattiesburg sees increase in business development | WHLT.com</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://whlt.com/xmlrpc.php">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=whlt.com&amp;id=85383769&amp;t=1510973962&amp;back=http%3A%2F%2Fwhlt.com%2F2017%2F11%2F17%2Fdowntown-hattiesburg-sees-increase-in-business-development%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//mgtvwhlt.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="WHLT.com &raquo; Feed" href="http://whlt.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WHLT.com &raquo; Comments Feed" href="http://whlt.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WHLT.com &raquo; Downtown Hattiesburg sees increase in business development Comments Feed" href="http://whlt.com/2017/11/17/downtown-hattiesburg-sees-increase-in-business-development/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	
<meta name="google-site-verification" content="KhINSdMJm5RTQ3YJOvIM5Ak8z5xx3bBmf-MFmkRJNqU">
<meta name="google-site-verification" content="8pQn9yTOwkmiQXuCpmoOEI1Ab2uOGTn7diEVtfN9jWg">
<meta name="apple-itunes-app" content="app-id=509219065">
<meta name="google-play-app" content="app-id=com.doapps.android.mln.MLN_23bc71d0acc8bd9e798f606635c9f3b4">
<meta name="msvalidate.01" content="25404283363C09DE121A55A903F03873">

<meta name='description' content='Downtown Hattiesburg sees increase in business development' />
<meta name='keywords' content='Hattiesburg, Hub City, Pine Belt, Development, Businesses' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9-20171117"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFT9FOwzAM/CGMVQnGeJj2LWlqOm9xatXOuv096aqBGKi8WOfTnX2Hk0IcslN2lAKaSs/ZcNI4CJhwouvD9hzNnvBvW+ITGR7JNcQT3LY1eRxGqrxo8Fkh1HGgRFJla7aJu5682u2OwemyahHd3B/N8FDjrSZbGretjmQGdQoXAT/UbP80kjn9Uv0W8AezWBnz4Fzd9gV+3Vxe4ZkVvzOBhp4gF2lpNOzoI5Tkj/x8ai+75uV9s31rtq/N8RPwY7Wp' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.9-20171117' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/wp-content/themes/vip/lin-media/static/css/global.css?m=1508447976h' type='text/css' media='all' />
<style id='lin-style-inline-css' type='text/css'>
body,body .site-header .site-header-container{background-position: top center; background-repeat: repeat-x;} @media screen and ( min-width: 481px ) and ( max-width: 991px ){body .site-header .site-header-container{background-image: url( https://mgtvwhlt.files.wordpress.com/2015/06/bg-whlt-wallpaper-3.png?w=1000&h=900&crop=1 ), url( https://mgtvwhlt.files.wordpress.com/2015/06/newbg_repeater.png );}} @media screen and (min-width: 992px){body{background-attachment: fixed; background-image: url( https://mgtvwhlt.files.wordpress.com/2015/06/bg-whlt-wallpaper-3.png ), url( https://mgtvwhlt.files.wordpress.com/2015/06/newbg_repeater.png );} body .site-header .site-header-container{background-image: url( https://mgtvwhlt.files.wordpress.com/2015/06/bg-whlt-wallpaper-3.png ), url( https://mgtvwhlt.files.wordpress.com/2015/06/newbg_repeater.png );}}@media screen and ( max-width: 481px ) { body, .site-header-container {background-color: #224aba; } }
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9j+EKwjAMhF/IGqoD9Yf4LFmtXSVtRtOx17fFgRalv3IH9yUXWGdlOGYbM4RFzbQ4HwVWf3c2Cwgbj6R8ibRmb0R28B92lhWxwew5NkY9CH3qocmOxK5IByX1ZXsQmrp8xPRRvfjMkt9NQCZM9dY2e9T2fKnDrfmB8mSDFZgGcMQjUg3cwlUPl9PhrPVRP19e94tR' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var linScreens = {"screen_groups":{"any":{"label":"[any screen]","min_width_px":null,"max_width_px":-1,"experience":null,"layout":null},"smallest":{"label":"Smallest screens (\"phones only\")","min_width_px":null,"max_width_px":480,"experience":"smartphone","layout":"small-responsive"},"smaller":{"label":"Smaller screens (\"phones to portrait tablets\")","min_width_px":null,"max_width_px":767,"experience":"tablet-portrait","layout":"medium-responsive"},"not_smallest":{"label":"Above-smallest screens (\"portrait tablets and up\")","min_width_px":481,"max_width_px":-1,"experience":null,"layout":null},"medium":{"label":"Medium screens (\"tablets\")","min_width_px":481,"max_width_px":991,"experience":null,"layout":"medium-responsive"},"larger":{"label":"Larger screens (\"landscape tablets and up\")","min_width_px":768,"max_width_px":-1,"experience":"desktop","layout":null},"largest":{"label":"Largest screens (\"desktops\")","min_width_px":992,"max_width_px":-1,"experience":"desktop","layout":"desktop"}},"experiences":{"smartphone":["smallest"],"tablet-portrait":["smaller"],"desktop":["larger","largest"]},"layouts":{"small-responsive":["smallest"],"medium-responsive":["smaller","medium"],"desktop":["largest"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVjusKwjAMRl/Irgrq9If4LF0bt9ReZpNu6NPbgYLiUIRAIDnfSeTYCwzaZQMkbalLhnR9tMrSQn4DhMc2KYbKY3jCOgaGwBPrY4MORCZIqi2zIjrFGa6PxB6ICjSzfX8Jw4Aw/sQscK/0WSQgvH1YuYNyTw7YS4dBeDCoJLFi1JNqgGBiqpocjPs324Ey8JI9+sNqs9yt1/W+3to7qQyIlg=='></script>
<script type='text/javascript' async src='//s.ntv.io/serve/load.js'></script>

<script async src="//js-sec.indexww.com/ht/p/184979-256584692320902.js"></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mgtvwhlt.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p5Mgdz-1Cw7' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fwhlt.com%2F2017%2F11%2F17%2Fdowntown-hattiesburg-sees-increase-in-business-development%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fwhlt.com%2F2017%2F11%2F17%2Fdowntown-hattiesburg-sees-increase-in-business-development%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Downtown Hattiesburg sees increase in business development" />
<meta property="og:url" content="http://whlt.com/2017/11/17/downtown-hattiesburg-sees-increase-in-business-development/" />
<meta property="og:description" content="Businesses flocking to downtown Hattiesburg are bringing more jobs and diversity to the community. " />
<meta property="article:published_time" content="2017-11-18T02:49:30+00:00" />
<meta property="article:modified_time" content="2017-11-18T02:49:30+00:00" />
<meta property="og:site_name" content="WHLT.com" />
<meta property="og:image" content="https://mgtvwhlt.files.wordpress.com/2017/11/screen-shot-2017-11-17-at-8-38-46-pm.png?w=1200" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="371" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="whlt22" />
<meta name="twitter:text:title" content="Downtown Hattiesburg sees increase in business development" />
<meta name="twitter:image:src" content="https://mgtvwhlt.files.wordpress.com/2017/11/screen-shot-2017-11-17-at-8-38-46-pm.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@whlttv" />
<meta property="article:publisher" content="https://www.facebook.com/whltcbs22" />
<meta name="twitter:title" content="Downtown Hattiesburg sees increase in business development" />
<meta name="twitter:description" content="Businesses flocking to downtown Hattiesburg are bringing more jobs and diversity to the community. " />
<link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/775f42a264f34d2fa4816b912fa4717d?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/775f42a264f34d2fa4816b912fa4717d?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/775f42a264f34d2fa4816b912fa4717d?s=114" />
<link rel='openid.server' href='http://mgtvwhlt.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://mgtvwhlt.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://whlt.com/osd.xml" title="WHLT.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
	<script async type="text/javascript" id="bob_tag_loader">
		var cats = "News,Pine Belt,Top Videos";
		var bob_kw = "";
		var bob_desc = "Downtown Hattiesburg sees increase in business development";

		var cat_data  = "&cats=" + cats + "&bob_kw=" + bob_kw + "&bob_desc=" + bob_desc;
		var bob_cb  = '1';
		bob_cb= ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
		(function() {
		var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript';
		bob_tag.async = true;
		bob_tag.id = "bob_tag";
		bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?cms=wp&bob_cb=' + bob_cb + cat_data;
		var bts = document.getElementsByTagName('script')[0];
		bts.parentNode.insertBefore(bob_tag, bts);
		})();
	</script>
	
	<meta property="fb:pages" content="57851328392" />
	

<link rel="canonical" href="http://whlt.com/2017/11/17/downtown-hattiesburg-sees-increase-in-business-development/" />
<meta http-equiv="refresh" content="1200">
<meta name="application-name" content="WHLT.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://whlt.com/feed/;icon-uri=http://1.gravatar.com/blavatar/775f42a264f34d2fa4816b912fa4717d?s=16" /><!-- Include Google_services.js -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type='text/javascript'>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</script>
<link rel="amphtml" href="http://whlt.com/2017/11/17/downtown-hattiesburg-sees-increase-in-business-development/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>

<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6036439" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<!-- End comScore Tag -->
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'https://cdn.taboola.com/libtrc/mediageneral-network/loader.js');
</script>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=5Mgdz&#038;cscache=6&#038;csrev=5" />
		
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/js/selectivizr.min.js"></script>
<![endif]-->
</head>

<body class="post-template-default single single-post postid-386391 single-format-video repeater-image mp6 customizer-styles-applied site-header-contracted non-entertainment has-header-leaderboard site-color-dark highlander-enabled highlander-light">


	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WQ57WH7"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer',"GTM-WQ57WH7");</script>
	<!-- End Google Tag Manager -->

<div id='lin-video-article' class='dfp-ad'></div>
<div id="content-wrapper">
	<nav id="smaller-screen-navigation" class="offcanvas-navigation " role="navigation">
	<ul>
		<li class="menu-item">
			<a href="http://whlt.com/" rel="home">Home</a>
		</li>
		<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category     menu-item-has-children menu-item-26"><a href="http://whlt.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-64"><a href="http://whlt.com/category/news/pine-belt/">Pine Belt</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://whlt.com/category/news/state/">State</a></li>
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://whlt.com/category/news/national/">National</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://whlt.com/category/news/international/">International</a></li>
</ul>
</li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28"><a href="http://whlt.com/category/weather/">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-12328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12328"><a href="/2015/04/28/forecast/">Forecast</a></li>
	<li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186"><a href="http://whlt.com/weather/radar/">Radar</a></li>
	<li id="menu-item-12327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12327"><a href="http://whlt.com/weather/satellite/">Satellite</a></li>
	<li id="menu-item-12326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12326"><a href="http://whlt.com/weather/satrad/">SatRad</a></li>
	<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189"><a href="http://whlt.com/weather/severe/">Severe</a></li>
	<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://whlt.com/weather/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185"><a href="http://whlt.com/weather/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-10451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10451"><a href="http://www.mdottraffic.com/default.aspx?showMain=true">MDOT Traffic Alerts</a></li>
</ul>
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="http://whlt.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-182773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182773"><a href="http://whlt.com/category/sports/southern-miss-football/">Southern Miss Football</a></li>
	<li id="menu-item-45466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45466"><a href="http://whlt.com/sec-game-of-the-week/">SEC Game Of The Week</a></li>
	<li id="menu-item-40398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40398"><a href="http://whlt.com/category/sports/high-school-football-highlights/">High School Football Highlights</a></li>
	<li id="menu-item-37552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37552"><a href="http://whlt.com/category/sports/player-of-the-week/">Player of the Week</a></li>
	<li id="menu-item-18633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18633"><a href="http://whlt.com/category/sports/under-the-helmet/">Under the Helmet</a></li>
	<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="http://whlt.com/category/sports/pine-belt-sports/">Pine Belt Sports</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="http://whlt.com/category/sports/college-sports/">College Sports</a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="http://whlt.com/category/sports/baseball/">Baseball</a></li>
	<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="http://whlt.com/category/sports/basketball/">Basketball</a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="http://whlt.com/category/sports/football/">Football</a></li>
	<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="http://whlt.com/category/sports/golf/">Golf</a></li>
</ul>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68"><a href="http://whlt.com/category/connecting-the-pine-belt/">Connecting the Pine Belt</a>
<ul class="sub-menu">
	<li id="menu-item-196895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196895"><a href="http://whlt.com/category/connecting-the-pine-belt/caring-for-mississippi/">Caring For Mississippi</a></li>
	<li id="menu-item-372355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372355"><a href="http://whlt.com/celebrating-veterans/">Celebrating Veterans</a></li>
	<li id="menu-item-170760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170760"><a href="http://whlt.com/pet-of-the-week/">Pet of the Week</a></li>
	<li id="menu-item-70140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70140"><a href="http://whlt.com/hub-market/">Hub Market</a></li>
</ul>
</li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="http://whlt.com/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-1012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1012"><a href="http://whlt.com/category/lifestyle/pets/">Animals</a></li>
	<li id="menu-item-1022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1022"><a href="http://whlt.com/category/lifestyle/entertainment/">Entertainment</a></li>
	<li id="menu-item-1023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1023"><a href="http://whlt.com/category/lifestyle/food/">Food</a></li>
	<li id="menu-item-1024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1024"><a href="http://whlt.com/category/lifestyle/health/">Health</a></li>
	<li id="menu-item-70857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70857"><a href="http://whlt.com/category/lifestyle/hollywood-today-live/">Hollywood Today LIVE</a></li>
	<li id="menu-item-1028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1028"><a href="http://whlt.com/category/lifestyle/money/">Money &amp; Wall Street</a></li>
</ul>
</li>
<li id="menu-item-55949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55949"><a href="http://whlt.com/whlt-22-livestream/">WHLT 22 Livestream</a></li>
<li id="menu-item-150341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-150341"><a href="http://whlt.com/about-us/">More</a>
<ul class="sub-menu">
	<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="http://whlt.com/advertise-with-us/">Advertise With Us</a></li>
	<li id="menu-item-7034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7034"><a href="http://whlt.com/cbs-episodes-2/">CBS Episodes</a></li>
	<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="http://whlt.com/whlt-staff/">Contact Us</a></li>
	<li id="menu-item-274157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274157"><a href="http://whlt.com/work-for-us/">Work for Us</a></li>
	<li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178"><a href="http://whlt.com/internship-opportunities/">Internship Opportunities</a></li>
	<li id="menu-item-10452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10452"><a href="http://whlt.com/whats-on-tv/">What&#8217;s on TV</a></li>
	<li id="menu-item-5144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5144"><a href="http://whlt.com/whlt-news-team/">WHLT News Team</a></li>
</ul>
</li>
	</ul>
</nav>
	<div class="header-image">
		<div class="wallpaper-image">
			<div id="page" class="hfeed site">

				
				<header id="masthead" class="site-header" role="banner">
					<div class="site-header-container">
													<div class="row row-leaderboard">
								<div id='lin-header-leaderboard' class='dfp-ad'></div>							</div><!-- .row -->
						
						<!-- Contained at 1000px wide -->
						<div class="row header-row ">
							
							<div class="site-branding">
									<h1 class="site-logo ">
		<a href="http://whlt.com/" rel="home">
			<img src="https://mgtvwhlt.files.wordpress.com/2015/03/logo_whlt_large.png" alt="WHLT.com">
		</a>
	</h1>
							</div><!-- .site-branding -->

							<div class="site-utilities">
																	<section class="current-weather">
												<a href="/category/weather">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/97.png" alt="Clear">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">64&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Clear</p>
					<ul class="weather-capsule-list">
						<li>Hi: 78&deg; F</li>
						<li>Lo: 60&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
											<nav class="current-weather-navigation" role="navigation">
											<div class="menu-weather-header-links-container"><ul id="menu-weather-header-links" class="menu inline-navigation"><li id="menu-item-12357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12357"><a href="/2015/04/28/forecast/">Forecast</a></li>
<li id="menu-item-12355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12355"><a href="http://whlt.com/weather/radar/">Radar</a></li>
<li id="menu-item-12356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12356"><a href="http://whlt.com/weather/current-conditions/">Current Conditions</a></li>
</ul></div>										</nav>
									</section>

									
																								</div><!-- .site-utilities -->
						</div><!-- .row -->
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<h1 class="menu-toggle">Menu</h1>
							<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
							<div class="offcanvas-navigation-toggle offcanvas-navigation-toggle-icon toggle-icon-open">&nbsp;</div>
							<a href="http://whlt.com/" rel="home" class="home-link">Home</a>
															<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-supernav menu-item-26"><a href="http://whlt.com/category/news/">News</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">News</h3>
					<ul class="sub-menu">
				<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64"><a href="http://whlt.com/category/news/pine-belt/">Pine Belt</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://whlt.com/category/news/state/">State</a></li>
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://whlt.com/category/news/national/">National</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://whlt.com/category/news/international/">International</a></li>

					</ul><!-- .sub-menu -->
					<section class="supernav-featured-tags">
				<h4 class="supernav-featured-tags-heading">Featured:</h4>
				<ul class="supernav-featured-tags-list">
					<li class="supernav-featured-tags-list-item"><a href="http://whlt.com/tag/tropical-storm-nate/" rel="tag">Tracking Nate</a></ul><!-- .supernav-featured-tags-list --> </section><!-- .supernav-featured-tags --></div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-386391" class="media-object  post-386391 post type-post status-publish format-video has-post-thumbnail hentry category-news category-pine-belt category-top-video post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://whlt.com/2017/11/17/downtown-hattiesburg-sees-increase-in-business-development/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwhlt.files.wordpress.com/2017/11/screen-shot-2017-11-17-at-8-38-46-pm.png?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://mgtvwhlt.files.wordpress.com/2017/11/screen-shot-2017-11-17-at-8-38-46-pm.png?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwhlt.files.wordpress.com/2017/11/screen-shot-2017-11-17-at-8-38-46-pm.png?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="386392" data-permalink="http://whlt.com/2017/11/17/downtown-hattiesburg-sees-increase-in-business-development/screen-shot-2017-11-17-at-8-38-46-pm/" data-orig-file="https://mgtvwhlt.files.wordpress.com/2017/11/screen-shot-2017-11-17-at-8-38-46-pm.png" data-orig-size="2258,1356" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bliss Bridal" data-image-description="" data-medium-file="https://mgtvwhlt.files.wordpress.com/2017/11/screen-shot-2017-11-17-at-8-38-46-pm.png?w=300" data-large-file="https://mgtvwhlt.files.wordpress.com/2017/11/screen-shot-2017-11-17-at-8-38-46-pm.png?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://whlt.com/2017/11/17/downtown-hattiesburg-sees-increase-in-business-development/"  rel="bookmark">Downtown Hattiesburg sees increase in business development</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-11-17T20:49:30+00:00"
				data-standard-view="3m"
			>3 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Businesses flocking to downtown Hattiesburg are bringing more jobs and diversity to the community. </p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-386381" class="media-object  post-386381 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-national category-news">
				
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://whlt.com/ap/part-of-plane-engine-cover-fell-off-in-flight-travelers-say/"  rel="bookmark">Part of plane engine cover fell off in flight, travelers say</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-11-17T20:26:11+00:00"
				data-standard-view="27m"
			>27 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>ST. GEORGE, Utah (AP) — Two passengers on a SkyWest flight in southern Utah say a piece of the plane’s engine cover fell off midflight. Scot&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-386363" class="title-object post-386363 autopub_ap_story type-autopub_ap_story status-publish format-standard has-post-thumbnail hentry category-international category-news">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://whlt.com/ap/hospital-says-n-korean-soldiers-condition-stabilizing/" rel="bookmark">Hospital says N. Korean soldier&#8217;s condition stabilizing</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-11-17T20:47:19+00:00"
				data-standard-view="6m"
			>6 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-386361" class="title-object post-386361 autopub_ap_story type-autopub_ap_story status-publish format-standard has-post-thumbnail hentry category-national category-news">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://whlt.com/ap/the-latest-trump-delays-policy-on-importing-elephant-parts/" rel="bookmark">The Latest: Trump delays policy on importing elephant parts</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-11-17T20:46:38+00:00"
				data-standard-view="6m"
			>6 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-386360" class="title-object post-386360 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-national category-news">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://whlt.com/ap/nevada-refusing-pfizer-demand-for-return-of-execution-drugs/" rel="bookmark">Nevada refusing Pfizer demand for return of execution drugs</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-11-17T19:26:11+00:00"
				data-standard-view="1h"
			>7:26 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-28"><a href="http://whlt.com/category/weather/">Weather</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Weather</h3>
					<ul class="sub-menu">
				<li id="menu-item-12328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12328"><a href="/2015/04/28/forecast/">Forecast</a></li>
	<li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186"><a href="http://whlt.com/weather/radar/">Radar</a></li>
	<li id="menu-item-12327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12327"><a href="http://whlt.com/weather/satellite/">Satellite</a></li>
	<li id="menu-item-12326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12326"><a href="http://whlt.com/weather/satrad/">SatRad</a></li>
	<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189"><a href="http://whlt.com/weather/severe/">Severe</a></li>
	<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://whlt.com/weather/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185"><a href="http://whlt.com/weather/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-10451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10451"><a href="http://www.mdottraffic.com/default.aspx?showMain=true">MDOT Traffic Alerts</a></li>

					</ul><!-- .sub-menu -->
					<section class="supernav-featured-tags">
				<h4 class="supernav-featured-tags-heading">Featured:</h4>
				<ul class="supernav-featured-tags-list">
					<li class="supernav-featured-tags-list-item"><a href="http://whlt.com/tag/tropical-storm-cindy/" rel="tag">Tropical Storm Cindy</a></ul><!-- .supernav-featured-tags-list --> </section><!-- .supernav-featured-tags --></div><!-- .supernav-primary-wrapper -->		<div class="supernav-current-conditions">
			<h3 class="supernav-heading">Current Conditions</h3>
			<a href="http://whlt.com/category/weather/">
				<aside class="weather-conditions">
	<div class="weather-conditions-primary-wrapper">
		<figure class="weather-conditions-image">
			<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/97.png" alt="">
		</figure>
		<h3 class="weather-conditions-current-temperature">64&deg; <span class="temperature-scale">F</span></h3>
		<p class="weather-conditions-current-sky-conditions">Clear</p>
	</div><!-- .weather-conditions-primary-wrapper -->

	<div class="weather-conditions-secondary-wrapper">
		<ul class="weather-conditions-list">
			<li><span class="weather-conditions-list-item-name">Feels Like: <span class="weather-conditions-list-item-value">64&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Wind: <span class="weather-conditions-list-item-value">S 6</span></span></li>
			<li><span class="weather-conditions-list-item-name">Humidity: <span class="weather-conditions-list-item-value">90%</span></span></li>
			<li><span class="weather-conditions-list-item-name">Dewpoint: <span class="weather-conditions-list-item-value">61&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunrise: <span class="weather-conditions-list-item-value">6:26 AM</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunset: <span class="weather-conditions-list-item-value">4:57 PM</span></span></li>
		</ul>
	</div><!-- .weather-conditions-secondary-wrapper -->
</aside>
			</a>
		</div>
				<div class="supernav-third-column-markup">
						<div style="text-align:center;">
<div style="float:left;padding-right:20px;">
<a href="/2015/04/28/forecast/" style="margin:0;padding:0;border:none;"><img src="http://wx.whlt.com/HLT_8_Day_Small.jpg" width="90" height="50" border="0"></br>
Forecast</a>
</div>

<div style="float:left;">
<a href="/weather/radar/" style="margin:0;padding:0;border:none;"><img src="http://wx.whlt.com/HLT%20Radar%20Small.jpg" border="0" width="90" height="50"></br>
Radar</a>

</div>

<p>
<div style="float:left;padding-right:20px;">
<a href="/weather/current-conditions/" style="margin:0;padding:0;border:none;"><img src="http://wx.whlt.com/HLT_Temps_Small.jpg" width="90" height="50" border="0"></br>
Currently</a>
</div>
</div>			<div id='lin-supernav-sponsored-by' class='dfp-ad'><p class="sponsored-by-label">Sponsored by:</p></div>		</div><!-- .supernav-third-column-markup-->
		
			</div><!-- .supernav -->
			</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-27"><a href="http://whlt.com/category/sports/">Sports</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Sports</h3>
					<ul class="sub-menu">
				<li id="menu-item-182773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182773"><a href="http://whlt.com/category/sports/southern-miss-football/">Southern Miss Football</a></li>
	<li id="menu-item-45466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45466"><a href="http://whlt.com/sec-game-of-the-week/">SEC Game Of The Week</a></li>
	<li id="menu-item-40398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40398"><a href="http://whlt.com/category/sports/high-school-football-highlights/">High School Football Highlights</a></li>
	<li id="menu-item-37552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37552"><a href="http://whlt.com/category/sports/player-of-the-week/">Player of the Week</a></li>
	<li id="menu-item-18633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18633"><a href="http://whlt.com/category/sports/under-the-helmet/">Under the Helmet</a></li>
	<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="http://whlt.com/category/sports/pine-belt-sports/">Pine Belt Sports</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="http://whlt.com/category/sports/college-sports/">College Sports</a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="http://whlt.com/category/sports/baseball/">Baseball</a></li>
	<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="http://whlt.com/category/sports/basketball/">Basketball</a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="http://whlt.com/category/sports/football/">Football</a></li>
	<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="http://whlt.com/category/sports/golf/">Golf</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-386390" class="media-object  post-386390 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-basketball">
				
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://whlt.com/ap/whiteside-heat-lead-by-25-hold-on-to-beat-wizards-91-88/"  rel="bookmark">Whiteside, Heat lead by 25, hold on to beat Wizards 91-88</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-11-17T20:47:13+00:00"
				data-standard-view="6m"
			>6 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>WASHINGTON (AP) — The Miami Heat nearly wasted a terrific defensive effort against John Wall and the high-scoring Washington Wizards, allowi&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-386389" class="media-object  post-386389 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-college-sports">
				
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://whlt.com/ap/leufroy-forces-overtime-lehigh-beats-siena-91-90/"  rel="bookmark">Leufroy forces overtime, Lehigh beats Siena 91-90</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-11-17T20:47:11+00:00"
				data-standard-view="6m"
			>6 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>BETHLEHEM, Pa. (AP) — Lance Tejada made four 3-pointers and scored 26 points, Kyle Leufroy added three 3s and 23 points, and Lehigh beat Sie&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-386387" class="title-object post-386387 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-college-sports">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://whlt.com/ap/cashaw-adams-lapray-post-career-highs-in-rices-87-65-win/" rel="bookmark">Cashaw, Adams, Lapray post career highs in Rice&#8217;s 87-65 win</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-11-17T20:47:10+00:00"
				data-standard-view="6m"
			>6 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-386388" class="title-object post-386388 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-college-sports">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://whlt.com/ap/nehls-trey-fuels-2nd-half-breakaway-for-ccsus-1st-win-79-68/" rel="bookmark">Nehls trey fuels 2nd-half breakaway for CCSU&#8217;s 1st win 79-68</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-11-17T20:47:10+00:00"
				data-standard-view="6m"
			>6 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-386386" class="title-object post-386386 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-college-sports">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://whlt.com/ap/persons-propels-ball-state-past-stony-brook-in-home-opener/" rel="bookmark">Persons propels Ball State past Stony Brook in home opener</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-11-17T20:37:19+00:00"
				data-standard-view="16m"
			>16 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68"><a href="http://whlt.com/category/connecting-the-pine-belt/">Connecting the Pine Belt</a>
<ul class="sub-menu">
	<li id="menu-item-196895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196895"><a href="http://whlt.com/category/connecting-the-pine-belt/caring-for-mississippi/">Caring For Mississippi</a></li>
	<li id="menu-item-372355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372355"><a href="http://whlt.com/celebrating-veterans/">Celebrating Veterans</a></li>
	<li id="menu-item-170760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170760"><a href="http://whlt.com/pet-of-the-week/">Pet of the Week</a></li>
	<li id="menu-item-70140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70140"><a href="http://whlt.com/hub-market/">Hub Market</a></li>
</ul>
</li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="http://whlt.com/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-1012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1012"><a href="http://whlt.com/category/lifestyle/pets/">Animals</a></li>
	<li id="menu-item-1022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1022"><a href="http://whlt.com/category/lifestyle/entertainment/">Entertainment</a></li>
	<li id="menu-item-1023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1023"><a href="http://whlt.com/category/lifestyle/food/">Food</a></li>
	<li id="menu-item-1024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1024"><a href="http://whlt.com/category/lifestyle/health/">Health</a></li>
	<li id="menu-item-70857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70857"><a href="http://whlt.com/category/lifestyle/hollywood-today-live/">Hollywood Today LIVE</a></li>
	<li id="menu-item-1028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1028"><a href="http://whlt.com/category/lifestyle/money/">Money &amp; Wall Street</a></li>
</ul>
</li>
<li id="menu-item-55949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55949"><a href="http://whlt.com/whlt-22-livestream/">WHLT 22 Livestream</a></li>
<li id="menu-item-150341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-150341"><a href="http://whlt.com/about-us/">More</a>
<ul class="sub-menu">
	<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="http://whlt.com/advertise-with-us/">Advertise With Us</a></li>
	<li id="menu-item-7034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7034"><a href="http://whlt.com/cbs-episodes-2/">CBS Episodes</a></li>
	<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="http://whlt.com/whlt-staff/">Contact Us</a></li>
	<li id="menu-item-274157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274157"><a href="http://whlt.com/work-for-us/">Work for Us</a></li>
	<li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178"><a href="http://whlt.com/internship-opportunities/">Internship Opportunities</a></li>
	<li id="menu-item-10452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10452"><a href="http://whlt.com/whats-on-tv/">What&#8217;s on TV</a></li>
	<li id="menu-item-5144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5144"><a href="http://whlt.com/whlt-news-team/">WHLT News Team</a></li>
</ul>
</li>
</ul></div><form role="search" method="get" class="search-form search-form-not-toggled" action="http://whlt.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"  value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
								<a href="#" class="search-toggle">Search the site</a>
														<div class="mobile-weather">
										<a href="/category/weather">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/97.png" alt="Clear">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">64&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Clear</p>
					<ul class="weather-capsule-list">
						<li>Hi: 78&deg; F</li>
						<li>Lo: 60&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
								</div>
						</nav><!-- #site-navigation -->
												
						
					</div><!-- .site-header-container -->
				</header><!-- #masthead -->

				<div id="content" class="site-content">

					
					<main id="main" class="site-main" role="main">

	<div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article">

		
			
<article id="post-386391" class="content-single post-386391 post type-post status-publish format-video has-post-thumbnail hentry category-news category-pine-belt category-top-video post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
			<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Downtown Hattiesburg sees increase in business development</h1>
			
			<div class="entry-meta">
				
<div class="entry-meta-primary-column">
	<img alt='' src='http://2.gravatar.com/avatar/2fff4575fc851ff32db12beeae7f26df?s=44&#038;d=404&#038;r=G' class='avatar avatar-44' height='44' width='44' />	
<span class="byline">By <a href="http://whlt.com/author/whltlanayalewis/" title="Posts by Lanaya Lewis" class="author url fn" rel="author">Lanaya Lewis</a></span>

<span class="posted-on">
	Published: <time class="entry-date published" datetime="2017-11-17T20:49:30+00:00">November 17, 2017, 8:49 pm</time></span>
</div><!-- .entry-meta-primary-column -->
	<div class="robots-nocontent sd-social-icon entry-header-sharing">
		<div class="sd-content">
			<ul>
																			<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-386391" class="share-twitter sd-button share-icon no-text" href="http://whlt.com/2017/11/17/downtown-hattiesburg-sees-increase-in-business-development/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li>
																			<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-386391" class="share-google-plus-1 sd-button share-icon no-text" href="http://whlt.com/2017/11/17/downtown-hattiesburg-sees-increase-in-business-development/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li>
																			<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-386391" class="share-facebook sd-button share-icon no-text" href="http://whlt.com/2017/11/17/downtown-hattiesburg-sees-increase-in-business-development/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li>
																			<li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-386391" class="share-pinterest sd-button share-icon no-text" href="http://whlt.com/2017/11/17/downtown-hattiesburg-sees-increase-in-business-development/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li>
							</ul>
		</div>
	</div>
			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->
	
	<div id="entry-content" class="entry-content">
					
<div class="entry-media-wrapper">
	<figure class="entry-media alternate-image">
		<img width="650" height="390" src="https://mgtvwhlt.files.wordpress.com/2017/11/screen-shot-2017-11-17-at-8-38-46-pm.png?w=650" class="attachment-large size-large wp-post-image" alt="" srcset="https://mgtvwhlt.files.wordpress.com/2017/11/screen-shot-2017-11-17-at-8-38-46-pm.png?w=650 650w, https://mgtvwhlt.files.wordpress.com/2017/11/screen-shot-2017-11-17-at-8-38-46-pm.png?w=1300 1300w, https://mgtvwhlt.files.wordpress.com/2017/11/screen-shot-2017-11-17-at-8-38-46-pm.png?w=150 150w, https://mgtvwhlt.files.wordpress.com/2017/11/screen-shot-2017-11-17-at-8-38-46-pm.png?w=300 300w, https://mgtvwhlt.files.wordpress.com/2017/11/screen-shot-2017-11-17-at-8-38-46-pm.png?w=768 768w, https://mgtvwhlt.files.wordpress.com/2017/11/screen-shot-2017-11-17-at-8-38-46-pm.png?w=1024 1024w" sizes="(max-width: 650px) 100vw, 650px" data-attachment-id="386392" data-permalink="http://whlt.com/2017/11/17/downtown-hattiesburg-sees-increase-in-business-development/screen-shot-2017-11-17-at-8-38-46-pm/" data-orig-file="https://mgtvwhlt.files.wordpress.com/2017/11/screen-shot-2017-11-17-at-8-38-46-pm.png" data-orig-size="2258,1356" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bliss Bridal" data-image-description="" data-medium-file="https://mgtvwhlt.files.wordpress.com/2017/11/screen-shot-2017-11-17-at-8-38-46-pm.png?w=300" data-large-file="https://mgtvwhlt.files.wordpress.com/2017/11/screen-shot-2017-11-17-at-8-38-46-pm.png?w=650" />
		
	</figure>
</div>
		
		<div class="entry-content-wrap" itemprop="articleBody">
			<div id='p0'></div><script data-anvp='{"mcp":"LIN","profile":"lin","station_id":"WHLY","width":null,"height":null,"video":"1550973","playlist":null,"autoplay":false,"sharelink":null,"pInstance":"p0","plugins":{"dfp":{"adTagUrl":"http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&iu=\/5678\/mg.WHLT\/news\/downtown-hattiesburg-sees-increase-in-business-development\/detail&ciu_szs=300x250&gdfp_req=1&env=vp&output=xml_vast2&ad_rule=1"},"analytics":{"pdb":"43655429"},"omniture":{"profile":"LIN","account":"lintvwhlt,dpsglobal","trackingServer":"lintv.122.2o7.net"},"googleAnalytics":{"trackingId":"UA-60088952-20","category":"Anvato Web Player","events":{"VIDEO_COMPLETED":"COMPLETE","USER_PLAY":"PLAY","USER_PAUSE":"PAUSE","USER_RESUME":"RESUME"}}},"html5":true,"shareLink":"http:\/\/whlt.com\/2017\/11\/17\/downtown-hattiesburg-sees-increase-in-business-development\/","titleVisible":true,"companions":[{"width":300,"height":250,"containers":["lin-rr-top"]}]}' src='http://up.anv.bz/latest/scripts/anvload.js'></script>

<p>HATTIESBURG, Miss.(WHLT) &#8211; Businesses flocking to downtown Hattiesburg are bringing more jobs and diversity to the community.</p>
<p>According to the Hattiesburg Area Developers Participation (ADP), downtown Hattiesburg is seeing an increase in traffic. Daniel Jayroe with ADP says, &#8220;We&#8217;re excited to see new businesses, whether restaurant, retail, professional services grow here. You can see how busy it is.&#8221;</p>
<p>Bliss Bridal, a full-service bridal boutique, just opened its doors November 15. Employee, Makenzie Crampton, says the owner of the shop has close connections to Hattiesburg, and wanted to come back to serve the people in Hattiesburg.</p>
<p>She said, &#8220;We wanted to be part of the growth in the community. We want to offer something that nobody else has, and we want to make those friendships and lasting relationships with people in the area.&#8221;</p>
<div></div>
<p>Hattiesburg native and Jazmo&#8217;s owner, Trey Sullivan, says he moved his business to the heart of downtown because of the culture. He says the recent boom in business has helped his business as well as others in the area.</p>
<p>&#8220;I feel a more thriving unique culture, and its prominent downtown. So its good to be in a space where I know that Hattiesburg is going to make a major move,&#8221; Trey said.</p>
<p>Andrea Saffle, Executive Director for Historic Hattiesburg Downtown Association, says more businesses have started to fill vacant buildings and bring more options to the community.</p>
<p>She said, &#8220;The businesses that have opened here in the last year and a half are really getting that sense of feeling that people are behind them and supporting them and really want them to all do well.&#8221;</p>
<p>Along with growing businesses, ADP says the Greater Hattiesburg area is number one in the state for the 2.7 percent job growth this year.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-386391" class="share-facebook sd-button share-icon no-text" href="http://whlt.com/2017/11/17/downtown-hattiesburg-sees-increase-in-business-development/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-386391" class="share-twitter sd-button share-icon no-text" href="http://whlt.com/2017/11/17/downtown-hattiesburg-sees-increase-in-business-development/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-386391" class="share-google-plus-1 sd-button share-icon no-text" href="http://whlt.com/2017/11/17/downtown-hattiesburg-sees-increase-in-business-development/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://whlt.com/2017/11/17/downtown-hattiesburg-sees-increase-in-business-development/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://whlt.com/2017/11/17/downtown-hattiesburg-sees-increase-in-business-development/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://whlt.com/2017/11/17/downtown-hattiesburg-sees-increase-in-business-development/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-386391" class="share-pinterest sd-button share-icon no-text" href="http://whlt.com/2017/11/17/downtown-hattiesburg-sees-increase-in-business-development/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-386391" class="share-linkedin sd-button share-icon no-text" href="http://whlt.com/2017/11/17/downtown-hattiesburg-sees-increase-in-business-development/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://whlt.com/2017/11/17/downtown-hattiesburg-sees-increase-in-business-development/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://whlt.com/2017/11/17/downtown-hattiesburg-sees-increase-in-business-development/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-kindle"><div class="kindleWidget kindle_button"><a rel="nofollow" data-shared="" class="share-kindle sd-button share-icon no-text" href="https://www.amazon.com/gp/sendtokindle/widget-popup?ie=UTF&url=http://whlt.com/2017/11/17/downtown-hattiesburg-sees-increase-in-business-development/" target="_blank" title="Click to send this to your Kindle device"><span></span><span class="sharing-screen-reader-text">Click to send this to your Kindle device (Opens in new window)</span></a></div></li><li class="share-end"></li></ul></div></div></div></div></div></div>
								<!-- No related posts to display. -->
			
			
<div class="mobile river-ad-wrapper river-first-ad-wrapper">
	<div id='lin-river-first' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
					</div>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
					</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<nav class="navigation post-navigation" role="navigation">
	<div class="nav-links">
					<a class="previous-post-link" href="http://whlt.com/2017/11/16/man-hit-by-a-train-in-hattiesburg/">
				&laquo; Previous Story			</a>
							</div>
</nav>

			
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script>

			
	<div itemprop="comment">
		
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus</a>.</noscript>

<div id="comments" class="comments-area" data-show-immediately="0">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/17/downtown-hattiesburg-sees-increase-in-business-development/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://whlt.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="52d7feeba2" /><input type="hidden" name="_wp_http_referer" value="/2017/11/17/downtown-hattiesburg-sees-increase-in-business-development/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='386391' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6be4d565bd" /></p>
<input type="hidden" name="genseq" value="1510973962" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="141"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
	</div>
	
		
		
<div id="grv-personalization-42" class="gravity-wrapper"></div>

	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<!-- BEGIN Companion Wrapper --><div id="lr_comp_default_300x250"><div class="dfp-ad lin-rr-top"><div id="lin-rr-top"><p class="advertisement-label">Advertisement</p></div></div></div><!--/#comp_default--><div id="lr_comp_300x250" style="display:block;"></div><!-- END Companion Wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="text-13" class="widget widget_text"><h1 class="widget-title">Trending on WHLT.com</h1>			<div class="textwidget">		<form id="wpcom-iframe-form-447b59a08bd6b3bb44a45b74f7c98fc0-5a0fa20a8f0fd" target="wpcom-iframe-447b59a08bd6b3bb44a45b74f7c98fc0-5a0fa20a8f0fd" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Fmgtvwhlt.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="" />
							<input type="hidden" name="height" value="" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="rVdJm6LIFv1B1QsGyUqWijKlYDJD7IAwmSKQLlMRf33fAKd8Nbysrl7woRDEnc4598arho455Yo0cmSjxX0iyO/riNCcqu/I42kmmu9rvxE3WlhaS6O3l7hC1OGR7zZoGXDWclFZgltafiFt/Py89mGdhkqrXpQbLThZdVAZulvmFBO85CosLupM4N7TCA1JxJM/3lvjCdbKI4K9c00+Y8Uoksjm0kg+vHrGcS1OMWGBNEgIuXyQmP3j6+V5LMhDGuEuq/kd1t0+H4Kz4wWDW8FF+RbrSEy1E7duMeQJ3tPwfNkD4rK5bXQir57ZpLHdZ5oqbarFIRMkYtSzF8VpzPHyT13WLnisLLhtvGDrd2kEMUYz8F8qsyhgue+Q7u6MaiEk0QlywFXWed7nelG91p/4npYE4tix+DFV95g9qw3Jjhcz8OU5jaQex06BddKzvVMN8qGFB7B3YHWAPaeaRyaLk+TV4z7zz/nQTvl4jOGTtmvIHeT1wWZlfHnVyCHXQw7wI+XaGGOHNJdk4FvGfIW9csEeMuG0Bxvto92MPn/SZ0wS+t5hTd1nmiyiNtxnul1DnUc7v+tPFslP4MM+EzHFcGf+oWiM9XdzUmba6YgFxMP9nIgmGf3WUZnpIbw3PhmfSXKBPCHv39QTvtVOZSKEb0nscjklFY4BG491qlefxCdi8VTAzW8PuWhNeuI24rxIhFOZixbYXAyZ6JIELqTwJItMdqcspwlV63SAnUTna6iVXT4sLu8X7Df4wGyQZtxzkHuTYrjnn6pbDDqDtdVDfk3HFU7vicBrWO18p+3qLOAkL+J3luYajo+srU+4pDa9bXN63+oLqD3EtMLRNiSxDxoVqd3e1/gNpqa/ibrS5ZAE718ylSRBjKrwDHVZIQVT2whbG0UrwicccJifD6mOaotfSWhp7nLBXXoRbix6+gbft5uA/O3H2PZWBudFRMn4Ls4gz566Av860w6kxKldMw3Mq/+x16I6C819Iuz6NODZfrXVSBL4P8sFNbYjyQm4jk9aYiK+GbZaWVsci5f9J/FWt5kWvyMVw3pr8FuShjziA9UGO8Tw6Km2aC9ExLntn4VITBqspaSLNlHZeKopJSF+sSJXD9sO7JGZF+24zaofMo2H/CIOvudevRNBdTLYy/kJLZve1oIe0WBmaSs+8U1qR87JFhBNqDEgavRW7Qx2bQif5NUbcP2DVuS6ecRaWMPV3Hvf5/geC2WZC8UjLyX7XJLEnw/W0hETiho7CjikOTzE0ye13ST+araBvmcNxhel7o+IykPmj/3i5dovUGsy3tzs/Pd9kzSQCzHX7GPm8Vd777B+BkCEnM45WzApWobE1tzG9p3e0owz0lanzbKBGK13G9YhuhqgLjPkrwYbNGbaJ6xgbmhQbIxaY4x6KoO+kgM6T9ps6FO/YzpmaJfeBT0c6iJCD/qWxu6P9K/4qb7+SL/rcb+pt5zH3wOK7W5Lg4tfP9E3WGux+ivyNS9flALqAtfruDfpH7SOQ3HJrYWuBE1kfna57lSvxc5UvALyER5Ay7pMmO1evMXXcZ8YlXm1AP+l2lhyP17jECGJjeJa71iY5rRXb9Fkgs1Djg9YkVoUu2qmhdC3Jc5h3FWK9jusROO3f1jbvNv0u3GegTgHwM+FJ3PZ0NxjIk4+rNmctwr3COxmratsAwKgxv8xzu6+pFFSvID+X3D3NnLJm1OzWtw4dM8pW/8hn4dcBKxGhHtRmu/WrKl8AEyVSGExAg7pNFfC2mJ7sQ91uto5wDx5AA05YBXmSeoe8SD1mWhzfgQzo6C2CPBw/64xTYE/I14ecWSed4UpLo6A9bepX+f7qz9wtdf4YE5vN9X8+xr/mR60N1sxt2fcvPi/B6xBXyTHrJJg9pU5+H/MlPk3Q8l/Nlu3xkMu35zd9T5pm/d8NFYqj2FWT+OO3HDkPGJrzLXP3gds3tbkQy4EDPsjZyZ/gFvevDP0/WXOnvgCutMhgRxGXmlyjUccOgemH8Bx4sJ8OnGnKExh9cHX67drWoKmJMwew8DlfAB2LuvWw3MR0hCeI4mdP3LRLhH4d/3+jiOGzWuteBFmIsbX85oyLuSF4XOAq8v+lbRjWAF/bucG0DAOx+YBsH59dlwPiwjFYKdtQAuvuLrMP9WiNMbzHF+CPonwnMBcArOU83LDajXfGQo+JrRjzyH+lQxxjhjMhARyKjWQp9LQT8+GHh6gd1LoqYRx4NXnbu/X9I7dX/tMzoAPLhEKxlPI5zhnHbLYbmNx7Ksf+KlEdslq/YELfsd0u4dz1Rl48XTnxUeN/N+aM0ze6r0yYZZxdoYWQEwql3jSG/h6wpBD0NEJgyHovTLvHvIN/hBqAFZuNhSYOpS8BVssbzfuMw5gDWJ07vxWbrOExGrPpUxHlPxkLefA9/1v20i1EPBVfsDIo/7c3kMeck0dciE0IQ+PMe9QRNpUd4oX/45n2APy6/I5nT3UAeZvqvKZ7jz9at13/L7EYgp3vTSHCTvjTBbJ9EFfSpinVExZfU5dDjN/BrwyHvU1/vVaxq87D/L9T7SDPYf5zCZ3vhPgXrhnWLvy9KEPX3N/4wXUF3Ioi2uqcjA/1ukqFFi/+5mvWHdhrignf8d8QC/5/35OdZl0+OWe34m3j9gG7JZIJz74wrEezPJrMm2OF3uoETEH8GuY9BJ87mHOkViPM5Tnvw1tXMc0gmYi44/EOA5n4KC4nqcNZXc09MkHFJ3OTGNG7fjQ69UGXfLga8Bz6H0w8418/sQ6pkMrn+OXwGtuege9FmZwc+inmYjd4Zx5yUtxyQUZ66hNOPug8TDDwfly58aI/f+RHx9qN2JHkEDr1WYb2xzrD1CzMoMZ5u4D6MGwkBlm3qDfXOcEmA2vs96Xv9K3t9mzLHFvOMVSKj89sf9fcS6LOH1+Ft+e5KfnWTp7+gc=" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="447b59a08bd6b3bb44a45b74f7c98fc0" />
					</form>
		
				<iframe
						name="wpcom-iframe-447b59a08bd6b3bb44a45b74f7c98fc0-5a0fa20a8f0fd"
			id="wpcom-iframe-447b59a08bd6b3bb44a45b74f7c98fc0-5a0fa20a8f0fd"
			frameborder="0"
			scrolling="no"
									webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-447b59a08bd6b3bb44a45b74f7c98fc0-5a0fa20a8f0fd');
				var iframe = document.getElementById('wpcom-iframe-447b59a08bd6b3bb44a45b74f7c98fc0-5a0fa20a8f0fd');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-447b59a08bd6b3bb44a45b74f7c98fc0-5a0fa20a8f0fd'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		</div>
		</aside></div><!-- .widget-visibility-wrapper --><div id='lin-rr-bottom' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>	</div><!-- #secondary -->
	<div id="secondary-placeholder"></div>

							<div class="tablet desktop">
								<div id='lin-footer-leaderboard' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>							</div><!-- .tablet.desktop -->

															<div class="row solitary-column">
									
<div class="mobile river-ad-wrapper river-last-ad-wrapper">
	<div id='lin-river-last' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
								</div>
							
					</main><!-- #main -->

				</div><!-- #content -->

				<footer id="colophon" class="site-footer" role="contentinfo">
					<div class="info-nav-wrapper">
						<section class="site-info">
							<h2><a class="unmarked-link" href="http://whlt.com/" rel="home">WHLT</a></h2>
															<a href="http://www.nexstar.tv/" class="footer-logo" title="Nexstar Media Group, Inc">
																						<img width="180" height="94" src="https://mgtvwhlt.files.wordpress.com/2017/01/nexstar-logo-black.png?w=180" class="attachment-medium size-medium" alt="Nexstar Media Group, Inc." srcset="https://mgtvwhlt.files.wordpress.com/2017/01/nexstar-logo-black.png 180w, https://mgtvwhlt.files.wordpress.com/2017/01/nexstar-logo-black.png?w=150 150w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="243468" data-permalink="http://whlt.com/nexstar-logo-black/" data-orig-file="https://mgtvwhlt.files.wordpress.com/2017/01/nexstar-logo-black.png" data-orig-size="180,94" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nexstar-logo-black" data-image-description="" data-medium-file="https://mgtvwhlt.files.wordpress.com/2017/01/nexstar-logo-black.png?w=180" data-large-file="https://mgtvwhlt.files.wordpress.com/2017/01/nexstar-logo-black.png?w=180" />																						</a>
														<p>All content © 1998-2017 whlt.com | <a href="http://www.nexstar.tv/" title="Nexstar Broadcasting, Inc">Nexstar Broadcasting, Inc.</a> | All rights reserved.</p>
															<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=whlt.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
													</section><!-- .site-info -->
						<nav role="navigation">
							<div class="column-navigation column-navigation-2"><h3 class="column-navigation-heading">Sections</h3><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-12479" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-12479"><a href="http://whlt.com/category/news/">News</a></li>
<li id="menu-item-12481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12481"><a href="http://whlt.com/category/weather/">Weather</a></li>
<li id="menu-item-12480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12480"><a href="http://whlt.com/category/sports/">Sports</a></li>
<li id="menu-item-12477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12477"><a href="http://whlt.com/category/connecting-the-pine-belt/">Connecting the Pine Belt</a></li>
<li id="menu-item-12478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12478"><a href="http://whlt.com/category/lifestyle/">Lifestyle</a></li>
</ul></div></div><div class="column-navigation column-navigation-2"><h3 class="column-navigation-heading">Business</h3><div class="menu-business-container"><ul id="menu-business" class="menu"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="http://whlt.com/advertising-terms-and-conditions-and-credit-policy/">Advertising Terms and Conditions and Credit Policy</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="http://whlt.com/closed-captioning/">Closed Captioning</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37"><a href="https://publicfiles.fcc.gov/tv-profile/whlt">FCC Public File</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38"><a href="https://publicfiles.fcc.gov/tv-profile/whlt/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/92b237a0-6251-ce5d-311e-4983508a02e5/">EEO Report</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a href="https://publicfiles.fcc.gov/tv-profile/whlt/programs-list/">Children’s Programming</a></li>
<li id="menu-item-128296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128296"><a href="http://whlt.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-128297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128297"><a href="http://whlt.com/terms-of-use/">Terms of Use</a></li>
</ul></div></div>						</nav>
					</div>
					<section class="follow-wrapper">
						<h3 class="follow-heading">Follow</h3>
						<nav role="navigation" class="social-icons">
	<ul class="social-icons-list ">
		<li>
			<a class="social-icon-item feed" href="http://whlt.com/feed/">
				<span>Subscribe via RSS</span>
							</a>
		</li>
					<li>
				<a class="social-icon-item twitter" href="https://twitter.com/whlt22">
					<span>Follow us on Twitter</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item facebook" href="https://www.facebook.com/whltcbs22">
					<span>Join us on Facebook</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item youtube" href="https://www.youtube.com/user/whlttv">
					<span>Follow us on YouTube</span>
									</a>
			</li>
											</ul>
</nav>
					</section>
				</footer><!-- #colophon -->
			</div><!-- #page -->

			<div class="mobile nx-mweb-adhesion">
									<button class="ad-dismiss-button" aria-label="Dismiss Ad">
						<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/images/banner-planner/close.png" width="20" height="20">
					</button>
									<div id='nx-mweb-adhesion' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>			</div>

			<!-- wpcom_wp_footer -->
	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 23192;
		_sf_async_config.domain = "";
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = "";
		_sf_async_config.authors = "";
		/** CONFIGURATION END **/
	</script>
<script>
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
	})();
</script>

<!-- Begin comScore Tag -->
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&#038;c2=6036439&#038;cv=2.0&#038;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
		
<div id="gallery-above-ad" style="display: none;">
	</div>
<div id="gallery-sidebar-ad" style="display: none;">
	</div>
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201746y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-2fff4575fc851ff32db12beeae7f26df">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/mgtvwhlt.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/mgtvwhlt.wordpress.com\/wp-login.php?action=logout&_wpnonce=f1f34894d2","homeURL":"http:\/\/whlt.com\/","postID":"386391","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/whlt.com\/2017\/11\/17\/downtown-hattiesburg-sees-increase-in-business-development\/":386391};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/11/17/downtown-hattiesburg-sees-increase-in-business-development/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
					<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script>
			jQuery( document ).on( 'ready', function() {
				jQuery.getScript( 'https://d1xnn692s7u6t6.cloudfront.net/widget.js', jetpack_sharing_kindle_init );
			} );

			jQuery( document.body ).on( 'post-load', jetpack_sharing_kindle_init );

			function jetpack_sharing_kindle_init() {
				jQuery( '.share-kindle' ).on( 'click', function( event ) {
					event.preventDefault();

					return true;
				} );

				if ( window.$SendToKindle && window.$SendToKindle.Widget ) {
					$SendToKindle.Widget.init( {
						'title': 		'.entry-title',
						'published': 	'.entry-date', 
						'content': 		'.post',
						'exclude': 		'.sharedaddy'
					} );
				}
			}
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var lin = {"colors":{"backgroundColor":"#224aba"},"singular":{"permalink":"http:\/\/whlt.com\/2017\/11\/17\/downtown-hattiesburg-sees-increase-in-business-development\/","postType":"post","showContinueReading":true},"stationId":"whlt","l10n":{"continueReading":"Continue Reading","loadMoreStories":"Load More Stories","hideComments":"Hide Comments","showComments":"Show Comments"},"disqus":{"domain":"disqus.com","facebookXdReceiverPath":"http:\/\/mgtvwhlt.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm","identifierForPost":"386391 http:\/\/whlt.com\/?p=386391","shortname":"whlt","version":"2.40"},"ads":{"wpArticlePostTypes":["post","page","investigative-story","autopub_ap_story"],"category":["News","Pine Belt","Top Videos"],"post_tag":[],"description":"Downtown Hattiesburg sees increase in business development"},"entertainmentTheme":{"isUsing":false},"hero":{"layout":false},"asyncSidebars":{"endpoint":"http:\/\/whlt.com\/wp-json\/lin\/v1\/sidebars\/asynchronicity","queryString":{"year":"2017","monthnum":"11","day":"17","name":"downtown-hattiesburg-sees-increase-in-business-development"}}};
var gallery_strings = {"no_gallery_modal_set":"No gallery modal set.","modal_does_not_have_class":"Modal set but does not have proper class: \"lin-gallery-modal\".","show_more":"More","show_less":"Less","pager":"%1$d of %2$d","captions":{"on":"Turn Captions On","off":"Turn Captions Off"},"thumbnails":{"on":"Show Thumbnails","off":"Hide Thumbnails"},"galleries":{"on":"Latest Galleries","off":"Hide Galleries"}};
var webpackFlags = {"feature":"","needsModernizr":"1"};
var linGA = {"hasDefaultProperty":"1","hasAdditionalProperties":"","is404":"","defaultProperty":"UA-60088952-20","additionalProperties":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkF1uAjEMhC/UxFCBoA9Vj1JlExMc8kfi7JbbNwtCghZR9dX2jL8ZmLLQKTJGBlfB4Ega85d09QVuVqGJ7JulWMHTASscGzbcq2g8lifHOoXQR+IicrN6gDpRxv+I7gZXIUXtm7kctGiwVJ0KykDxpzXvMfS7kXJ/H0VAQwoqKyZ9zrzL0maWPlnbw6QRSyHzC/APF+vToLwc2lzJI8ZriILZnx5h3jTgkLPSB/jsBsATMWMRTAH752fNvYoZz50phYrKnzrd3NhHeF+uF9vN23qxWrpvsl66Ow=='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/mgtvwhlt.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}
		if (Array.prototype.forEach) {
			var fbPosts = document.querySelectorAll('fb\\:post');
			Array.prototype.forEach.call(fbPosts, function(el) {
				el.setAttribute('data-width', el.parentNode.offsetWidth);
			});
		}
	}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"85383769","siteName":"WHLT.com","siteURL":"http:\/\/whlt.com","icon":"<img alt='' src='http:\/\/1.gravatar.com\/blavatar\/775f42a264f34d2fa4816b912fa4717d?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/lin-media","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/mgtvwhlt.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fwhlt.com%2F2017%2F11%2F17%2Fdowntown-hattiesburg-sees-increase-in-business-development%2F","themeURL":"","xhrURL":"http:\/\/whlt.com\/wp-admin\/admin-ajax.php","nonce":"f0a16d591f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a500f6cb8e\" \/>","referer":"http:\/\/whlt.com\/2017\/11\/17\/downtown-hattiesburg-sees-increase-in-business-development\/","canFollow":"1","feedID":"36498153","statusMessage":"","customizeLink":"https:\/\/mgtvwhlt.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmgtvwhlt.wordpress.com%2F2017%2F11%2F17%2Fdowntown-hattiesburg-sees-increase-in-business-development%2F","postID":"386391","shortlink":"https:\/\/wp.me\/p5Mgdz-1Cw7","canEditPost":"","editLink":"https:\/\/mgtvwhlt.wordpress.com\/wp-admin\/post.php?post=386391&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/386391\/whlt.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: LIN Media","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/mgtvwhlt.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fwhlt.com%2F2017%2F11%2F17%2Fdowntown-hattiesburg-sees-increase-in-business-development%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNjMEOgkAMRH/IpRhcjQfjp5iyLFhgu6Qt+vviQb1tPM1k8t7Ac3Ehs0U2SKtb5nUgVsAuEbsWBRKqRdmay48oQl3U31aNuoP/H0wwTFqSglHmt/RtJXoiTdFcU9VwIw7QZ0kFfslqrp+RBPSOQjx8cpOu6bL39bk5HfzRjy+YyWcn'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'85383769','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'85383769','v':'wpcom','tz':'-6','user_id':'0','post':'386391','subd':'mgtvwhlt'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=85383769&v=wpcomvt&tz=-6&user_id=0&post=386391&subd=mgtvwhlt&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDNXdwSDNzY2t3TXpdMHlwa2VYWEwxYSU/eDhaOTJJQUhvamMwWit2eGtjdlF4fE5SczVFcGI5eUNxaD02emowTkhReWM4ZUFYM2ZnR0dkZE5pR1V+cWpaXUZSYUtpRG9TQUVzLGtJSS8vQXx2Mlhwdk52V0g3JXJmb0ZIW2g4cS1ZcVJMPzJ3NkosRXIvZFFlLyZtUmtoMjM/QzJvaExkLlo0bmJPekdJRTJGN2xGVWs0Li5MclB2SjdoR0Rs'}]);
_stq.push([ 'clickTrackerInit', '85383769', '386391' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
			<!-- Google Analytics -->
<script>
	if ( typeof linGA !== 'undefined' && linGA.hasDefaultProperty ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		linGA.allProperties = [ linGA.defaultProperty ].concat( linGA.additionalProperties );
		linGA.startTracking = function() {
			jQuery.each( ga.getAll(), function( i, tracker ) {
				name = tracker.get( 'name' );
				ga( name + '.require', 'displayfeatures' );
				ga( name + '.send', 'pageview' );
				if ( linGA.is404 ) {
					ga( name + '.send', 'event', '404', document.location.href, document.referrer );
				}
			});
		};
		linGA.trackExternal = function( e ) {
			try {
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', 'Outbound Links', e.currentTarget.host, jQuery( this ).attr( 'href' ) );
				});
				// h/t https://wordpress.org/plugins/wp-google-analytics
				if ( ! ( e.metaKey || e.ctrlKey || 1 == e.button || '_blank' == jQuery( this ).attr( 'target' ) ) ) {
					e.preventDefault();
					setTimeout( 'document.location = "' + jQuery( this ).attr( 'href' ) + '"', 150 );
				}
			} catch( err ) {}
		};

		/**
		 * Send a GA event to all properies.
		 *
		 * @param  {string} category - Event category
		 * @param  {string} action - Event action
		 * @param  {string} label - Event label
		 */
		linGA.trackEvent = function( category, action, label ) {
			try {
				// Send event to all tracking properties.
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', category, action, label );
				} );
			} catch ( err ) {}
		}

		jQuery.each( linGA.allProperties, function( i, property ) {
			ga( 'create', property, 'auto', { 'name': 't' + i } );
		});
		ga( linGA.startTracking );
		jQuery( 'a:external' ).on( 'click', linGA.trackExternal );

		// Track "Continue Reading" events.
		window.addEventListener( 'lin:continueReading', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Continue Reading' );
		}, false );

		// Track "Load More Stories" events.
		window.addEventListener( 'lin:loadMoreStories', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Load More Stories' );
		}, false );
	}
</script>
<!-- End Google Analytics -->

		</div><!-- .wallpaper-image -->
	</div><!-- .header-image -->
</div> <!-- #content-wrapper -->

</body>
</html>
